[driverloader] driverloader on Fedora rawhide

Linuxant support (Jonathan) support at linuxant.com
Sun Mar 13 10:14:13 EST 2005


thank you for reporting this problem, we are going to take a look at it 
and likely in the next release of DriverLoader, the problem(s) will be 

In the meantime, you could try to use DriverLoader under Fedora Core 3.


Technical specialist / Linuxant
support at linuxant.com

Bart Vanbrabant wrote:
> Hello,
> I'm trying to compile driverloader on fedora rawhide kernel which is
> version 2.6.11
> I get the error in the attached buildlog. Fedora rawhide also uses gcc 4.0
> I hope there is a solution for this.
> thanx,
> Bart
> -- 
> Bart Vanbrabant <bart.vanbrabant at zoeloelip.be>
> PGP fingerprint: 093C BB84 17F6 3AA6 6D5E  FC4F 84E1 FED1 E426 64D1
> ------------------------------------------------------------------------
> _______________________________________________
> driverloader mailing list
> driverloader at lists.linuxant.com
> https://www.linuxant.com/mailman/listinfo/driverloader

More information about the driverloader mailing list