[driverloader] Fedora core 4 kernel 2.6.14-1.1644_FC4 Problems

Linuxant support (Jonathan) support at linuxant.com
Wed Nov 30 11:17:35 EST 2005


please make sure that you are using the latest version of the 
dldr_wpa_supplicant package (currently version as the previous 
version we provided ( is known to not work with 2.6.14 kernels 
or later.

The latest version of the dldr_wpa_supplicant package can be download at:



Technical specialist / Linuxant
support at linuxant.com

Edgar Villanueva wrote:
> I quickly tried to update to kernel 2.6.14-1.1644_FC4 under fedora core 4.
> driverloader with WPA no longer seems to work.
> I get the following message
> prism2_hostapd: unknown cmd=14
> Any ideas?
> Thanks
> _______________________________________________
> driverloader mailing list
> driverloader at lists.linuxant.com
> https://www.linuxant.com/mailman/listinfo/driverloader

More information about the driverloader mailing list