[driverloader] Linux driver for Buffalo wli-cb-g54s notebook adapter

Linuxant support (Jonathan) support at linuxant.com
Thu Jan 4 13:45:41 EST 2007


it is important to note that DriverLoader 2.35 will not work with a 
2.6.19.x kernel. To solve this issue, you can patch DriverLoader with 
the 'dldrconfig --patch' command in a root shell.

Official support for the 2.6.19.x kernel will be added in the next release.


Technical specialist / Linuxant
support at linuxant.com

Terje Kristiansen wrote:
> I'm running Suse linux 10.1. I've installed a new kernel (2.6.19), and I 
> can't get my pcmcia card to work.
> I looked threw net internet with noe result. Any ideas?
> tk
> _________________________________________________________________
> MSN Web Messenger http://webmessenger.msn.com/?mkt=nb-no MSN Messenger 
> overalt
> _______________________________________________
> driverloader mailing list
> driverloader at lists.linuxant.com
> https://www.linuxant.com/mailman/listinfo/driverloader

More information about the driverloader mailing list