[hsflinux] (no subject)

Linuxant support (Jonathan) support at linuxant.com
Wed Feb 8 11:37:06 EST 2006


pre-compiled packages for the 2.6.15-1.1830_FC4 kernels are not 
available since the current version of the HSF modem driver ( 
does not support the 2.6.15.x kernels.

Pre-compiled packages for this new kernel will be available as soon as 
the new version of the HSF modem will be available, this will be very 
soon, likely today.


Technical specialist / Linuxant
support at linuxant.com

Dale Leys wrote:
> Hey the 830 kernel is out for fedora 4 but no modem driver
> ------------------------------------------------------------------------
> _______________________________________________
> hsflinux mailing list
> hsflinux at lists.linuxant.com
> https://www.linuxant.com/mailman/listinfo/hsflinux

More information about the hsflinux mailing list