[hsflinux] Problem using cnxtinstall.run with Debian Linux For Conexant HSF 56K Data/Fax Modem

Chris Vine chris at cvine.freeserve.co.uk
Fri Aug 12 11:48:02 EDT 2011

On Fri, 12 Aug 2011 07:33:51 -0400
"John A. Hart" <Jhart at customstaffing.com> wrote:
> The patch came through - was this for 2.6.32 or 2.6.26?

It is for any kernel up to 3.0.1.  I haven't tried 3.1-rc yet.


More information about the hsflinux mailing list