[hsflinux] Kernel v3 support?

Phillip Pi ant at zimage.com
Thu Sep 20 17:42:16 EDT 2012


I am having problems getting an	old Creative Modem Blaster V.92 USB 
(DE5671 Model) dial-up modem to work in newer Linux distributions 
especially on their live CDs. I found out that it is because of the 
Kernel version. See 
for what I did so far.
Quote of the Week: "Every ruler sleeps on an anthill." --Afghani
  /\___/\    Phil./Ant(Dude) @ http://antfarm.ma.cx (Personal Web Site)
 / /\ /\ \                 Ant's Quality Foraged Links: http://aqfl.net
| |o   o| |                 E-mail: philpi at earthlink.net/ant at zimage.com
   \ _ /              If crediting, then please kindly use Ant nickname
    ( )                                              and AQFL URL/link.

More information about the hsflinux mailing list