[hsflinux] older HSF driver required...

wakko none wakkon at gmail.com
Sun Mar 12 22:53:55 EST 2006

I have just installed Ubuntu 5.10 and unfortunately I cannot install the
package I've got from your site.
This release of Ubuntu has kernel 2.6.12_9_386 and the package needs kernel
2.6.12_10_686 in order
to be installed properly. So I get a message from the console about "wrong
kernel version".

Are there any older driver version and where could I find them??
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxant.com/pipermail/hsflinux/attachments/20060312/400387fb/attachment.htm

More information about the hsflinux mailing list